ติดต่อลงโฆษณา คลิกที่นี่ (โฆษณาเฉพาะ Marketplace คลิกที่นี่)

แสดงผล 1 ถึง 13 จากทั้งหมด 13

หัวข้อ: ขอคำแนะนำเรื่องการแก้อาการเบาแล้วดับครับ

  1. #1
    มือใหม่หัดรื้อ Guest (บุคคลทั่วไป)

    ขอคำแนะนำเรื่องการแก้อาการเบาแล้วดับครับ

    คือว่าใช้รถ nv เครื่อง ga 16 คาร์บิว เกียร์ธรรมดา ติดแก๊สมาสองปีแล้วครับ สลับมาใช้น้ำมันอย่างสมำเสมอครับ
    ช่วงหลังนี้อาการที่ใช้น้ำมันคือเบาแล้วดับครับเร่งขึ้นปกติ ใช้แก๊สปกติครับ พี่ๆท่านใดมีความรู้รบกวนแนะนำด้วยครับ
    ถ้ามีรูปประกอบด้วยจะเป็นพระคุณครับ แต่ผมคิดว่าน่าจะเป็นได้จากหลายสาเหตุนะครับถ้าไม่รบกวนเกินไปก้อขอทุกวิธีแก้ไขเลยครับ
    เผื่ออนุชนรุ่นหลังจะใช้เป็นข้อมูลด้วยครับ

  2. ลองล้างคาร์บูดูครับ..หรือไม่ก้อตั้งไฟใหม่อาจดีขึ้นนะ..
    เสรี..คับ #328

  3. ผู้ใช้งานนี้ขอบคุณ sayon สำหรับกระทู้นี้:

    green nv #032 (10/02/10)

  4. แอบมาเก็บข้อมูลอะคับ ^_^
    I will allway love you !!! ( sunny ex saloon ^__^" )

  5. ผู้ใช้งานนี้ขอบคุณ aj11 สำหรับกระทู้นี้:

    green nv #032 (10/02/10)

  6. รอเซียนคารู เอ๊ย คาบู

  7. ผู้ใช้งานนี้ขอบคุณ คนเลี้ยงแมว สำหรับกระทู้นี้:

    green nv #032 (10/02/10)

  8. #5
    วันที่สมัคร
    11/09
    ที่อยู่
    หนองแขม
    กระทู้
    212
    Thanked: 162
    คะแนน
    214758
    ของผมเคยเป็นครับเพราะว่าตอนแรกใช้ท่อยางที่ต่อเข้าหม้อต้มของเดิมมันจะเล็กๆ

    ทีนี้เลยเปลี่ยนเป็นท่อใหญ่ๆทั้งเส้น หลังจากนั้นอาการหายเลยครับ (ไม่รู้ว่าเกี่ยวรึเปล่า)
    ขอขอบคุณความไม่มีที่ทำให้เราลุกขึ้นสู้
    -------------------------------------------------------------------
    08-9778-7090 : เอ็กซ์
    AVAILABLE TIME : 9 A.M. - 9 P.M.

  9. ผู้ใช้งานนี้ขอบคุณ akkakit สำหรับกระทู้นี้:

    green nv #032 (10/02/10)

  10. #6
    วันที่สมัคร
    10/05
    ที่อยู่
    ประเทศไทย
    กระทู้
    2,789
    Thanked: 3379
    คะแนน
    3740539
    ลองตั้งรอบเดินเบาให้สูงขึ้น เช็คสายแวคคั่มว่าหลุดรั่วหรือเปล่า...
    ---------------------------------------------------------------------------------------------------------------------------



  11. อ้างอิง กระทู้ต้นฉบับโดยคุณ green nv #032 อ่านกระทู้
    ลองตั้งรอบเดินเบาให้สูงขึ้น เช็คสายแวคคั่มว่าหลุดรั่วหรือเปล่า...
    ครับ ตามนี้ก็น่าจะลองดู
    ของผมเครื่องคาบูปี 93 โน่น อาการเบาแล้วดับ ตอนเบรค เลี้ยว ดับตลอด คลำๆอยู่ 3-4 วัน
    อ่านการตั้งค่าบูของคุณพี่ท่านล่ะครับ ไปไล่ตรวจดู ก็เจอเลย สายแวคคั่มไม่หลุดไม่รั่ว แต่เจ้าแวคคั่มซิ
    มันไม่ทำงาน คือมันเสีย เวลาเราขับไป เปิดแอร์ มันก็ไม่เร่งเพื่อชดเชยรอบเราที่ตกไป
    จัดการเปลี่ยนใหม่ ตั้งรอบใหม่ ปกติดังเดิม ลองดูตรงแวคคั่มก็ดีนะครับ
    ผมไม่รู้ราคาเท่าไร พอดีที่อู่ข้างที่อยู่เขาเปลี่ยนเครื่องตัวนี้มันเรี่ยราดอยู่ เลยหยิบมาใส่ของผม
    โดนค่าของไป 400 บาท(รวมค่าใส่ ตั้งรอบใหม่และค้าจัดความเรียบร้อยสายไฟบางส่วน)

  12. ผู้ใช้งานนี้ขอบคุณ zeropl สำหรับกระทู้นี้:

    green nv #032 (11/02/10)

  13. #8
    วันที่สมัคร
    06/08
    ที่อยู่
    บุรีรัมย์
    กระทู้
    2,506
    Thanked: 1782
    คะแนน
    486053
    อ้างอิง กระทู้ต้นฉบับโดยคุณ zeropl อ่านกระทู้
    ครับ ตามนี้ก็น่าจะลองดู
    ของผมเครื่องคาบูปี 93 โน่น อาการเบาแล้วดับ ตอนเบรค เลี้ยว ดับตลอด คลำๆอยู่ 3-4 วัน
    อ่านการตั้งค่าบูของคุณพี่ท่านล่ะครับ ไปไล่ตรวจดู ก็เจอเลย สายแวคคั่มไม่หลุดไม่รั่ว แต่เจ้าแวคคั่มซิ
    มันไม่ทำงาน คือมันเสีย เวลาเราขับไป เปิดแอร์ มันก็ไม่เร่งเพื่อชดเชยรอบเราที่ตกไป
    จัดการเปลี่ยนใหม่ ตั้งรอบใหม่ ปกติดังเดิม ลองดูตรงแวคคั่มก็ดีนะครับ
    ผมไม่รู้ราคาเท่าไร พอดีที่อู่ข้างที่อยู่เขาเปลี่ยนเครื่องตัวนี้มันเรี่ยราดอยู่ เลยหยิบมาใส่ของผม
    โดนค่าของไป 400 บาท(รวมค่าใส่ ตั้งรอบใหม่และค้าจัดความเรียบร้อยสายไฟบางส่วน)
    ตกลงหายแล้วใช่ไหมครับ

    ดีใจด้วยนะครับ

  14. ผมก็เป็นครับเพิ่งซ่อมหาย ของผมเป็นที่สายหัวเทียนแตกครับ เปลี่ยนหายเลย งมอยู่หลายวันเหมือนกัน

  15. ผู้ใช้งานนี้ขอบคุณ jangkkk สำหรับกระทู้นี้:

    green nv #032 (12/02/10)

  16. #10
    วันที่สมัคร
    10/05
    ที่อยู่
    ประเทศไทย
    กระทู้
    2,789
    Thanked: 3379
    คะแนน
    3740539
    อ้างอิง กระทู้ต้นฉบับโดยคุณ jangkkk อ่านกระทู้
    ผมก็เป็นครับเพิ่งซ่อมหาย ของผมเป็นที่สายหัวเทียนแตกครับ เปลี่ยนหายเลย งมอยู่หลายวันเหมือนกัน
    ก็อีกหนึ่งสาเหตุครับ ถ้าสายหัวเทียนรั่ว รถจะเร่งไม่ขึ้นตอนออกตัวเครื่องจะสั่นมาก ต้องเลี้ยงรอบสูงๆอยู่ตลอด...
    ---------------------------------------------------------------------------------------------------------------------------



  17. #11
    วันที่สมัคร
    12/05
    ที่อยู่
    บางปะกง แปดริ้ว ชลบุรี
    กระทู้
    5,402
    Thanked: 3803
    คะแนน
    3198538
    ดีใจด้วยครับ
    singcoohteamเห็นกันเมื่อยามยาก

  18. #12
    มือใหม่หัดรื้อ Guest (บุคคลทั่วไป)
    เวคคัม ทำงานปกติครับ คือว่าปกติทุกอย้างเลยครับเวลาใช้แก้ส
    แต่พอสวิสต์มาใช้น้ำมันนี่คนละเรื่องเลยครับ เบาเป็นดับ เบาเข้าโค้งยูเทิร์นเป็นดับ
    อันตรายมากเลยครับ เลยไม่กล้าใช้น้ำมันเลย

    เป็นไปได้มั้ยครับว่าน้ำมันท่วม หรือมีอะไรตันที่ไหนสักที่
    ต้องดูตรงไหนครับ รบกวนอีกทีนะครับ

  19. #13
    วันที่สมัคร
    12/05
    ที่อยู่
    บางปะกง แปดริ้ว ชลบุรี
    กระทู้
    5,402
    Thanked: 3803
    คะแนน
    3198538
    ปกติของรถใช้แก๊สครับ
    singcoohteamเห็นกันเมื่อยามยาก




ข้อมูลหัวข้อ

Users Browsing this Thread

ขณะนี้มีผู้ใช้งานดูหัวข้อนี้ 1 คน (สมาชิก 0 คนและบุคคลทั่วไป 1 คน)

สมาชิกที่ได้อ่านหัวข้อนี้: 0

ไม่มีสมาชิกที่แสดงในรายการขณะนี้

คำสำคัญสำหรับหัวข้อนี้

บุ๊คมาร์ค

บุ๊คมาร์ค

กฎการส่งข้อความ

  • คุณไม่สามารถโพสต์หัวข้อใหม่ได้
  • คุณไม่สามารถตอบกระทู้ได้
  • คุณไม่สามารถแนบไฟล์ได้
  • คุณไม่สามารถแก้ไขกระทู้ได้
  •